bahnbilder.de
Please join our international site - www.rail-pictures.com ! Hallo Gast, Sie sind nicht eingeloggt. Einloggen | Account anmelden 
Wiki   Forum   Kontakt   Impressum
auf deutsch  auf englisch  auf holländisch  auf polnisch  ?

Forum

Ihr Forum für Diskussionen rund um Bahnbilder.de.


[Antwort schreiben] [Zurück zum Forum]

Re: Technische Probleme? - Erledigt

(Olli, 8.4.2018 12:57)

Stefan Wohlfahrt schrieb:

Guten Morgen
bei den Startbildern lassen sich die Bildertexte nicht speichern und es fehlt der "exif-Knopf" im Menü.
Ist dies nur bei mir so?
einen lieben Gruss
Stefan


Sollte seit einer halben Stunde wieder funktionieren. Das nur kurz als nachträgliche Info.


[Antwort schreiben] [Zurück zum Forum]



Beitragsreihenfolge:
   Technische Probleme? Stefan Wohlfahrt 8.4.2018 8:06
      Andauernde technische Probleme Thomas Wendt 9.4.2018 7:53
      Re: Technische Probleme? - Erledigt Olli 8.4.2018 12:57
         Re: Technische Probleme? - Erledigt Stefan Wohlfahrt 8.4.2018 14:42
            Re: Technische Probleme? - Erledigt Olli 8.4.2018 15:38
      Re: Technische Probleme? Armin Schwarz 8.4.2018 12:04
      Re: Technische Probleme? Stephan Kemnitz 8.4.2018 11:42
      Re: Technische Probleme? Frank Paukstat 8.4.2018 11:27
      Re: Technische Probleme? Karl Sauerbrey 8.4.2018 11:14
      Re: Technische Probleme? Stefan Pavel 8.4.2018 10:11




Weitere Bilder-Themen:



Statistik
 
Diese Webseite verwendet Cookies, um Inhalte und Anzeigen zu personalisieren und Zugriffe zu analysieren. Sie können zwischen personalisierter und nicht-personalisierter Werbung wählen.
Mit der Nutzung dieser Seite stimmen Sie der Verwendung von Cookies zu.